Versions Compared

Key

  • This line was added.
  • This line was removed.
  • Formatting was changed.

...

To develop a plugin, you need Maven 3 (why?) and JDK 6.0 or later. If this is the first time you use are using Maven, make sure Maven can download stuff over the internet.

...