Versions Compared

Key

  • This line was added.
  • This line was removed.
  • Formatting was changed.

Wiki Markup
{jenkins-plugin-info:pluginId=hp-application-automation-tools-plugin}

Note
titleJenkins versions

This plugin is only supported for Jenkins version 2.60.3 and higher, in order to support the current UpdateCenter.

 

...